Dansk Regneark Forum
  Hjælp Hjælp  Søg i forum   Opret ny bruger Opret ny bruger  Log ind Log ind


Problemer med "status celle"

 Besvar Besvar
Forfatter
Henriksen92 Se dropdown
Forum Begynder
Forum Begynder


Medlem: 04-11-2019
Land: danmark
Status: Offline
Point: 3
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Henriksen92 Citér  BesvarSvar Direkte link til dette indlæg Emne: Problemer med "status celle"
    Sendt: 04-11-2019 kl. 13:22
Hej

jeg sidder og skal lave en form for "status" celle så:

jeg har tre celler med datoer  og alt afhængig om da er en dato i den ene, to eller alle tre celler så skal "status" cellen vise "ikke påbegyndt", "opstartet" eller "færdigbehandlet"

er der nogen der kan fortælle hvordan jeg sætter sådan en formel op?

Mvh nicolai


Til top



Til top
Skovgaard Se dropdown
Sølv bruger
Sølv bruger


Medlem: 13-08-2019
Land: Danmark
Status: Offline
Point: 107
Accepteret svar Accepteret svar
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Skovgaard Citér  BesvarSvar Direkte link til dette indlæg Sendt: 04-11-2019 kl. 13:59
Hej Nicolai,

I nedenstående eksempel er dine datoer i cellerne A2:C2.

=IF(AND(A2<>"";B2<>"";C2<>"");"Færdigbehandlet";IF(AND(A2<>"";B2<>"");"Opstartet";"Ikke påbegyndt"))

Og på dansk:

=HVIS(OG(A2<>"";B2<>"";C2<>"");"Færdigbehandlet";HVIS(OG(A2<>"";B2<>"");"Opstartet";"Ikke påbegyndt"))

/Skovgaard
Til top
Henriksen92 Se dropdown
Forum Begynder
Forum Begynder


Medlem: 04-11-2019
Land: danmark
Status: Offline
Point: 3
Indlæg funktioner Indlæg funktioner   Tak (0) Tak(0)   Citér Henriksen92 Citér  BesvarSvar Direkte link til dette indlæg Sendt: 04-11-2019 kl. 14:26
Jeg takker og bukker
Til top
 Besvar Besvar
  Del emne   

Skift forum Forum tilladelser Se dropdown

© 2010 - 2019 Dansk Regneark Forum - en del af Excel-regneark.dk